Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Mazda Demio" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
cool.gif
 
> Правила раздела

Данный раздел предназначен только для отчетов о самостоятельно (или не самостоятельно) проведенных ремонтах и т.п., а так же для их обсуждения и дополнений.
Все ранее созданные темы с вопросами перемещены в раздел "Обслуживание и ....."
Вновь создаваемые темы не соответствующие профилю раздела "Ремонт ...." будут удаляться. Будьте внимательны.

 
Reply to this topicStart new topic
> Проблемма с задней скоростью, АКПП
Cerber8803
сообщение 24.6.2013, 15:17
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 11
Регистрация: 3.5.2013
Город: Уфа
Авто: Mazda Demio (2002-2007)
Пол: Мужской
Поблагодарили: 0 раз(а)


Всем доброго времени суток одноклубники и просто товарищи драйвовцы) Прошу вашей помощи по поводу возникшей сегодня утром со мной беды.Опишу ситуацию,ездил сегодня с 8 утра по делам всё было отлично с машинкой,разворачивался по мере необходимости с включением задней передачи раз 10,потом в 10 утра приехал на рабочую парковку, поставил машину и мне показалось что близко к соседу,захотел отъехать и чуть не прилип к спереди стоящему автомобилю в бампер,вообщем проблема заключается в том что задняя передача сама по себе пропала(((теперь даже если селектор в положении R она всё равно едет вперед, иногда нормально едет вперед как на D иногда как будто с приподнятым ручником,пропал режим N тоесть ещё и нейтральной нет(((Сразу поясню что я ездил со сломанным тросом который от селектора к коробасу под капот идёт,там треснула пластина пластмассовая,я так понял регулировочная, и мне её сервис мены просто хомутами между собой стянули,после этого не всегда включался режим P но остальные работали как надо,сервис мен сказал купишь потом трос поменяешь, отрегулируешь коробку и всё гуд будет,сегодня подумал что хомуты слетели,но нет всё на месте точно так же как и всегда, но коробас ведёт себя очень странно,но когда еду вперёд после сегодняшней ситуации, в положениях D и S всё нормально и переключает тоже плавно без всяких рывков,помогите кто может!!!Или подскажите куда обратиться народ(((Может ли это быть всё просто из за тросика?
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 20.11.2017, 0:35