Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Mazda Demio" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
cool.gif
 
 
Reply to this topicStart new topic
> Всё начелось с моргаюшего Hold, Моргает Hold и начела коробка не адекватно переключатся
Portman
сообщение 7.4.2013, 8:34
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 6
Регистрация: 24.1.2013
Город: Якутск
Авто: Mazda Demio (2002-2007)
Пол: Мужской
Поблагодарили: 0 раз(а)


Испугавшись не на шутку полетел в сервис просканировали двумя сканерами везде одна ошибка не удаляемая U 0114 , покачав головой отправили к автоэлектрику, то не долго думая достал свой сканер и тоже самое говорит надо смотреть, а я ему смотри и тут начелось надо книгу, купи сначало потом посмотрим. После его сканера появилась новая ошибка P0610 и загорелся чек ехать стало совсем не возможно кое как добрался на аварийках до дому. Скачал подробную книжку в инете всю ночь сидел звоню говорю книжка есть на флешке. Он мне скажи свой VIN. Задрал . Попытки обратится к другим вызывают у них истерию. Что делать. Менять блок управления.
 
+Quote Post
ВАРЯГ
сообщение 7.4.2013, 10:09
Сообщение #2

Старик
***
Группа: Модераторы 
Сообщений: 3079
Регистрация: 16.4.2006
Авто: другое
Поблагодарили: 249 раз(а)


ссылка

U0114 Lost Communication with Final Drive Control Module - блок управления полным приводом.
Р0610 - конфигурация блока PCM не завершена

найди нормальных диагностов
 
+Quote Post
Portman
сообщение 7.4.2013, 12:09
Сообщение #3

Новичок
*
Группа: Пользователи 
Сообщений: 6
Регистрация: 24.1.2013
Город: Якутск
Авто: Mazda Demio (2002-2007)
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(ВАРЯГ @ 7.4.2013, 11:09) *
ссылка

U0114 Lost Communication with Final Drive Control Module - блок управления полным приводом.
Р0610 - конфигурация блока PCM не завершена

найди нормальных диагностов

С этим у нас в гооде проблемма Якутск город подержанных Тойёт
 
+Quote Post
Portman
сообщение 8.4.2013, 16:45
Сообщение #4

Новичок
*
Группа: Пользователи 
Сообщений: 6
Регистрация: 24.1.2013
Город: Якутск
Авто: Mazda Demio (2002-2007)
Пол: Мужской
Поблагодарили: 0 раз(а)


Извините не прописал про свою маздочку DY5W 2002 передний привод и поэтому не понимают ошибку U0114, сегодня был ещё у 2 диагностов с разными моделями сканеров однозначно для компьютера авто нечего хорошего не зделали, в добавок перестали работать дворники плюс ко всему, причём задний работает. Что делать?горит чек, моргает холд ехать можно только на первой дальше коробка пинается жалко.
 
+Quote Post





 

Дед
сообщение 8.4.2013, 17:14
Сообщение #5

Старик
***
Группа: Пользователи 
Сообщений: 3587
Регистрация: 17.1.2010
Город: Санкт-Петербург
Авто: Mazda Demio (2002-2007)
Пол: Мужской
Поблагодарили: 1113 раз(а)


По номеру кузова пробейте какая выпускалась с завода машинка - ссылка
а потом уж разбирайтесь в каком состоянии она к Вам попала. Из того что здесь выложено понять реальность и давать рекомендации затруднительно.


Сообщение отредактировал Дед - 8.4.2013, 17:20



マツダ デミオ - Mazda Demio
DW3W, МКПП, 1998 г.в. - была.
DW5W, АКПП, 2001 г.в. - была.
DY3W, АКПП, 01.2005 г.в. - была.
 
+Quote Post
Portman
сообщение 11.4.2013, 16:22
Сообщение #6

Новичок
*
Группа: Пользователи 
Сообщений: 6
Регистрация: 24.1.2013
Город: Якутск
Авто: Mazda Demio (2002-2007)
Пол: Мужской
Поблагодарили: 0 раз(а)


Судя по номеру кузова выпускалась моя Маздочка как 2WD но блоки управления как для 4WD так и для 2WD одинаковые. Один сервисмэн в последнем автосервисе пояснил по сканеру что блок управления думает то что машина 4WD соответственно неправильные данные с дачиков скорости ЭБС. Вот полный список ошибок С1277.P0733.P0610.U0121.U0114. так моя проблема нерешается отмахиваются как от назойливой мухи. Люди добрые подскажите как быть.
 
+Quote Post
vaulin
сообщение 5.5.2013, 21:34
Сообщение #7

Новичок
*
Группа: Пользователи 
Сообщений: 9
Регистрация: 17.9.2010
Город: Ижевск
Авто: Mazda Demio (2002-2007)
Пол: Мужской
Поблагодарили: 1 раз(а)


у меня такое было ,причина крышка АКПП .
Заменили на стальную фордовскую ,встало в 22 тыра. До сервиса доехал в режиме S 1 ,2 передача. Теме есть на форуме
 
+Quote Post
3meu
сообщение 10.8.2014, 17:27
Сообщение #8

Новичок
*
Группа: Пользователи 
Сообщений: 16
Регистрация: 2.6.2013
Город: Красноярск
Авто: Mazda Demio (2002-2007)
Пол: Мужской
Поблагодарили: 6 раз(а)


Цитата:
(vaulin @ 6.5.2013, 1:34) *
у меня такое было ,причина крышка АКПП .
Заменили на стальную фордовскую ,встало в 22 тыра. До сервиса доехал в режиме S 1 ,2 передача. Теме есть на форуме


Номер крышки или где находится на схеме знаешь?
FN0121101A..?
 
+Quote Post
vx610
сообщение 27.10.2014, 9:58
Сообщение #9

Новичок
*
Группа: Пользователи 
Сообщений: 32
Регистрация: 5.8.2014
Город: Абакан
Авто: Mazda Demio (2002-2007)
Пол: Мужской
Поблагодарили: 0 раз(а)


Всем привет!! Извините за спам но очень нужна помощь!!Вчера ездил на машине с приминением кнопки HOLD в горки тестил машину. Сегодня утром поехал на машине на работу (DEMIO 2003г) загорелся индикатор HOLD (просто горит не моргает как все пишут и коробка не пинается все плавно переключается) сначало я решил ,что не отжал вчера кнопку на рычаге коробки, нажатие на кнопку не каких результатов не дало. Потом погас и вроде бы все. После работы завел авто снова горит HOLD и уже не гаснет и машина едет не быстрее 40, щас скинул клему посмотрю как будет.Масло менялось 10 тыс. назад. Народ подскажите что сделать??? Где-то читал что датчик нужно поменять скиньте фото отчет как это делать?? Или кто-то может подсказать как на время устранить такую ошибку?? Всем спасибо!!
 
+Quote Post





 

vx610
сообщение 29.10.2014, 11:03
Сообщение #10

Новичок
*
Группа: Пользователи 
Сообщений: 32
Регистрация: 5.8.2014
Город: Абакан
Авто: Mazda Demio (2002-2007)
Пол: Мужской
Поблагодарили: 0 раз(а)


Вчера отогрел машину HOLD стал отключаться с кнопки на рычаге коробки. Теперь при езде если загорается HOLD я его отключаю кнопкой и езжу без проблем , загорелся снова отключаю и дальше езжу. Сегодня за весь день один раз моргнул и все. Что происходит с моей машиной кто-нибудь сталкивался с такой фигней ??
 
+Quote Post
nic74
сообщение 29.10.2014, 11:29
Сообщение #11

Старик
***
Группа: Пользователи 
Сообщений: 2332
Регистрация: 17.7.2007
Город: Челябинск
Авто: Mazda Demio (1996-2001)
Пол: Мужской
Поблагодарили: 338 раз(а)


А походу он и включается кнопкой, а точнее - проводок, который к кнопке идёт, где-то кратковременно на массу коротнёт -лампа включилась, при этом выключить лампу можно как нажатием на кнопку, так и дождавшись когда второй раз коротнёт.



Demio DW3W AT 2000
Yeti 1.8 DSG 2012
Чукча не писатель, чукча читатель.
 
+Quote Post
vx610
сообщение 29.10.2014, 12:38
Сообщение #12

Новичок
*
Группа: Пользователи 
Сообщений: 32
Регистрация: 5.8.2014
Город: Абакан
Авто: Mazda Demio (2002-2007)
Пол: Мужской
Поблагодарили: 0 раз(а)


Это понятно куда лезьти чтобы убрать этот косяк, тут советуют под кнопку WD-40 прыснуть все и началось после нажатия этой кнопки.
 
+Quote Post
vx610
сообщение 3.11.2014, 6:42
Сообщение #13

Новичок
*
Группа: Пользователи 
Сообщений: 32
Регистрация: 5.8.2014
Город: Абакан
Авто: Mazda Demio (2002-2007)
Пол: Мужской
Поблагодарили: 0 раз(а)


короче так и моргает с кнопки отключается, по трассе приходится ехать держать кнопку чтобы не загорался hold. Блин достало уже как вылечить то
 
+Quote Post
nic74
сообщение 3.11.2014, 7:16
Сообщение #14

Старик
***
Группа: Пользователи 
Сообщений: 2332
Регистрация: 17.7.2007
Город: Челябинск
Авто: Mazda Demio (1996-2001)
Пол: Мужской
Поблагодарили: 338 раз(а)


Для DW, судя по темам на форуме, проблема оказывалась в рычаге или под ним. Но там обычно случался обрыв провода и люди не могли включить холд кнопкой.
В данном случае похоже на периодическое К.З. этого провода на массу.
Могу предложить радикальную проверку: учитывая доступность ЭБУ на DY, недалеко от его разъёма разрезать провод, по которому сигнал от кнопки приходит на ЭБУ. Если самопроизвольные включения пропадут - тогда искать к.з. в этом проводе.
Если не пропадут - то ошиблись с предполагаемой причиной.



Demio DW3W AT 2000
Yeti 1.8 DSG 2012
Чукча не писатель, чукча читатель.
 
+Quote Post
vx610
сообщение 5.11.2014, 12:22
Сообщение #15

Новичок
*
Группа: Пользователи 
Сообщений: 32
Регистрация: 5.8.2014
Город: Абакан
Авто: Mazda Demio (2002-2007)
Пол: Мужской
Поблагодарили: 0 раз(а)


Всем привет вроде все сделал smile.gif. Где-то прочитал , что проблема может быть в датчике который стоит на коробке( датчик акселератора вроде так) в одной статье его советовали просто снять прочистить WD-40 и все начинает работать. Сняв воздуха-отвод, дотянулся до датчика и у видел что на фишке которая одевается на этот датчик на оранжевом проводе (или желтый) размоталась изолента а под ней просто оголенный провод на котором висит еще один проводок (не понятно для чего) я все это дело промыл WD-40 заизолировал и все проблема ушла уже третий день езжу ни чего не загорается. Кстати мне показалось , что под фишкой тоже была влага так же WD-40 все промыл высушил.
 
+Quote Post





 



Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 27.6.2017, 22:01